How to install libexttextcat-dev on Debian 9 (Stretch)