How to remove libexttextcat-2.0-0 from Debian 9 (Stretch)