How to install libextractor-java-dev on Debian 9 (Stretch)