How to install libextractor-dev on Debian 9 (Stretch)