How to install libextractor-dbg on Debian 9 (Stretch)