How to remove libexpect-perl from Debian 9 (Stretch)