How to remove libexpect-ocaml from Debian 9 (Stretch)