How to remove libexpect-ocaml-dev from Debian 9 (Stretch)