How to remove libexpat1 from Debian 9 (Stretch)