How to remove libexpat1-dev from Debian 9 (Stretch)