How to install libexpat1 on Debian 9 (Stretch)