How to install libexiv2-dev on Debian 9 (Stretch)