How to install libexiv2-dbg on Debian 9 (Stretch)