How to install libexiv2-14 on Debian 9 (Stretch)