How to install libexif-gtk-dev on Debian 9 (Stretch)