How to install libexcalibur-logkit-java on Debian 9 (Stretch)