How to install libevtx-utils on Debian 9 (Stretch)