How to install libevt-utils on Debian 9 (Stretch)