How to remove libevocosm-4.0-4 from Debian 9 (Stretch)