How to install libevince-dev on Debian 9 (Stretch)