How to install libeventviews4 on Debian 9 (Stretch)