How to remove libevent-2.0-5 from Debian 9 (Stretch)