How to install libevd-0.1-dev on Debian 9 (Stretch)