How to install libevd-0.1-0 on Debian 9 (Stretch)