How to install libevas-loaders on Debian 9 (Stretch)