How to install libev4 on Debian 9 (Stretch)