How to install libeurodec1-dev on Debian 9 (Stretch)