How to install libetonyek-dev on Debian 9 (Stretch)