How to install libethumb1 on Debian 9 (Stretch)