How to install libethumb-dev on Debian 9 (Stretch)