How to install libethumb-client-bin on Debian 9 (Stretch)