How to install libestraier8 on Debian 9 (Stretch)