How to install libestraier-java on Debian 9 (Stretch)