How to install libestraier-dev on Debian 9 (Stretch)