How to install libestr-dev on Debian 9 (Stretch)