How to install libesedb-dev on Debian 9 (Stretch)