How to install liberasurecode1 on Debian 9 (Stretch)