How to install liberasurecode-dev on Debian 9 (Stretch)