How to install libepr-api-dev on Debian 9 (Stretch)