How to install libenumerate-camlp4-dev on Debian 9 (Stretch)