How to install libencode-zapcp1252-perl on Debian 9 (Stretch)