How to install libemu-dev on Debian 9 (Stretch)