How to remove libemma-java from Debian 9 (Stretch)