How to install libelf-dev on Debian 9 (Stretch)