How to remove libelementary-dev from Debian 9 (Stretch)