How to install libelemental-doc on Debian 9 (Stretch)