How to install libeinspline-dev on Debian 9 (Stretch)