How to install libeditorconfig0-dbg on Debian 9 (Stretch)