How to install libeditorconfig-dev on Debian 9 (Stretch)