How to install libeditline-dev on Debian 9 (Stretch)